Disable auto-scrolling

Latest Reply from Cher at 2013-01-31 14:23:00 Solution
I am using tank and when you click on a post, it auto-scrolls past the navigation to the top of the post. is there a way to disable this?
Hi, there!
You have to disable option "Load content dynamically" on page Tank->layout in your dashboard.
I cannot seem to disable this option on the Extreme Sport theme? Could someone please help me?
Never mind....I fixed it.

Leave a reply

Add codeAdd image